text.skipToContent text.skipToNavigation
background-image

Railway Empire: Crossing the Andes (DLC) Kalypso Media

  • Begeben Sie sich auf eine Reise nach Südamerika, wo zu Beginn des 20. Jahrhunderts die exotische Rohstoffvorkommen noch nahezu unberührt sind und nur darauf warten, genutzt zu werden.

  • Erscheinungsdatum: 19. Oktober 2018
  • USK-Einstufung: USK ab 0 freigegeben

  • PC/LINUX
Railway Empire: Crossing the Andes (DLC)
PC/LINUX
7,99 €
inkl. gesetzl. MwSt.
Lieferung per Spiele-Code

Online verfügbar

Railway Empire: Crossing the Andes (DLC)

Wichtig: Zum Spielen wird Railway Empire benötigt. Der Aktivierungsschlüssel muss mit einem gültigen Steam-Konto verwendet werden. Internet-Anbindung erforderlich.

Über das spiel

Begeben Sie sich auf eine Reise nach Südamerika, wo zu Beginn des 20. Jahrhunderts die exotische Rohstoffvorkommen noch nahezu unberührt sind und nur darauf warten, genutzt zu werden. Pläne für die Überquerung der Anden mit dem Zug ziehen daher bereits zahlreiche Investoren an. Das abwechslungsreiche und schwierige Terrain Südamerikas, das selbst erfahrenen Eisenbahnen Respekt einflößt, stellt sie jedoch vor eine besondere Herausforderung…

Features

  • 3 neue Szenarien zur frühen Geschichte der Eisenbahnpioniere in den Anden.
  • Kartenerweiterung „Südamerika“ für die Modi ‚Freies Spiel‘ und ‚Modellbau‘
  • Neue Waren (z. B. Lama-Wolle & Guano) und 34 neue Städte, die es zu entdecken gilt.
  • Neue Lokomotiven: Kitson-Meyer (0-8-6-0) und Garratt (2-6-0-0-6-2)
  • Railway Empire bei Nacht: Entdecken Sie die komplette Spielwelt in der Nachtansicht!

Systemvoraussetzungen

Windows - Minimal
  • Setzt 64-Bit-Prozessor und -Betriebssystem voraus
  • Betriebssystem: Windows 7 SP1 oder Windows 8.1 oder Windows 10(64bit Versionen)
  • Prozessor: Intel Core i5 750 @ 2.6 GHz oder AMD Phenom II X4 @ 3.2 GHz
  • Arbeitsspeicher: 4 GB RAM
  • Grafik: nVidia GeForce GTX460 oder AMD Radeon HD5870 (2048MB VRAM mit Shader Model 5.0)
  • DirectX: Version 11
  • Speicherplatz: 7 GB verfügbarer Speicherplatz
  • Soundkarte: DirectX Kompatible Sound Karte mit aktuellen Treiber
Windows - Empfohlen
  • Setzt 64-Bit-Prozessor und -Betriebssystem voraus
  • Betriebssystem: Windows 7 SP1 oder Windows 8.1 oder Windows 10(64bit Versionen)
  • Prozessor: Intel Core i5 2400s @ 2.5 GHz oder AMD FX 4100 @ 3.6
  • Arbeitsspeicher: 8 GB RAM
  • Grafik: nVidia GeForce GTX 680 oder AMD Radeon HD7970 oder besser (2048MB VRAM oder mehr, mit Shader Model 5.0)
  • DirectX: Version 11
  • Speicherplatz: 7 GB verfügbarer Speicherplatz
  • Soundkarte: DirectX Kompatible Sound Karte mit aktuellen Treiber
Linux - Minimal
  • Setzt 64-Bit-Prozessor und -Betriebssystem voraus
  • Betriebssystem: Ubuntu 16.04.3 LTS + SteamOS (aktuellste)
  • Prozessor: Intel Core i5 750 @ 2.6 GHz oder AMD Phenom II X4 @ 3.2 GHz
  • Arbeitsspeicher: 4 GB RAM
  • Grafik: nVidia GeForce GTX460 oder AMD Radeon HD5870 (2048MB VRAM mit Shader Model 5.0)
  • Speicherplatz: 7 GB verfügbarer Speicherplatz
  • Soundkarte: DirectX Kompatible Sound Karte mit aktuellen Treiber
Linux - Empfohlen
  • Setzt 64-Bit-Prozessor und -Betriebssystem voraus
  • Betriebssystem: Ubuntu 16.04.3 LTS + SteamOS (aktuellste)
  • Prozessor: Intel Core i5 2400s @ 2.5 GHz oder AMD FX 4100 @ 3.6
  • Arbeitsspeicher: 4 GB RAM
  • Grafik: nVidia GeForce GTX 680 oder AMD Radeon HD7970 oder besser (2048MB VRAM oder mehr, mit Shader Model 5.0)
  • Speicherplatz: 7 GB verfügbarer Speicherplatz
  • Soundkarte: DirectX Kompatible Sound Karte mit aktuellen Treiber

Produktinformationen

    Sprache: Deutsch
    Plattform: PC/LINUX
    Erscheinungsdatum: 19.10.2018
    Hersteller: Kalypso Media
    USK-Einstufung: USK ab 0 freigegeben

Systemvoraussetzungen

    DirectX: 11
    Grafikkarte: nVidia GeForce GTX460 or AMD Radeon HD5870 (1024MB VRAM with Shader Model 5.0)
    Festplattenspeicher: 7000 MB
    Prozessor: Intel Core i5 750 @ 2.6 GHz or AMD Phenom II X4 @ 3.2 GHz
    Arbeitsspeicher: 4096 MB RAM
Weiterlesen weniger lesen

Kundenbewertungen

    Beim Kauf einiger Games-Produkte, die nicht den Hinweis USK 18 tragen, ist eine einmalige Altersverifikation erforderlich. Diese wird mit Abschluss des ersten Kaufvorgangs über Ihren Online-Banking-Zugang durchgeführt. Dabei wird lediglich das in Ihren Kontoinformationen hinterlegte Geburtsdatum übermittelt und in Ihrem Benutzerkonto hinterlegt.

    Sicherheit hat bei ALDI life und der Sofort GmbH höchste Priorität. Ihre Bankingdaten werden nur verschlüsselt zwischen Ihrer Bank und dem Validierungsserver ausgetauscht und nicht gespeichert. Sie können von der MEDION AG und der Sofort GmbH nicht eingesehen werden.

    So einfach geht's

    • So geht's Cart Icon Game kaufen
    • So geht's Cart Icon Code auf Plattform einlösen
    • So geht's Cart Icon Spielen
    Weiterlesen weniger lesen